Wave 533 Problem!

Odpowiedz


To pytanie służy do uniemożliwienia automatycznego wysyłania formularza przez boty spamujące.
Uśmieszki
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
BBCode jest włączony
[img] jest włączony
[flash] jest wyłączony
[url] jest włączony
Uśmieszki są włączone
Przegląd wątku
   

Rozszerz widok Przegląd wątku: Wave 533 Problem!

Re: Wave 533 Problem!

przez Kapitan Masełko » 08 cze 2013 16:55

Jej. Pomogła aktualizacja do softa Value Pack :) Działa szybciej i pobiera oraz LOGUJE! Dzięki za pomoc.

Re: Wave 533 Problem!

przez Kapitan Masełko » 07 cze 2013 20:11

Niestety :( Nie działa niewiem co mogę zrobić. Chyba wgram nowego softa. Może masz jeszcze jakieś propozycje?

Re: Wave 533 Problem!

przez Karl » 07 cze 2013 07:56

Tylko że właśnie podobno wprowadzenie takich ustawień coś naprawia, poszperam jeszcze po sieci, może coś znajdę :D

Re: Wave 533 Problem!

przez Kapitan Maselko » 06 cze 2013 21:48

Karl. Ale mi dobrze dziala wifi. Nawet teraz pisze z tego wavea. Sprubuj wymyslec cos innego jezeli mozesz. :)

Re: Wave 533 Problem!

przez Karl » 06 cze 2013 16:36

Co prawda nie mam sprzętu z os Bada, ale chyba znalazłem rozwiązanie:

Wejdź w Menu->Ustawienia->Łączność->Sieć->Połączenia->Tak->Utwórz. Ustawienia tutaj nie mają znaczenia, jeśli korzystasz tylko z wifi, stwórz coś takiego:

Nazwa: WiFI
Acces name: internet
Auth type: normal
User id:
Password:
Protocol: HTTP
Home URL:
Proxy address: 0.0.0.0:80
Linger time: 300

Daj znać, czy pomoże.

Re: Wave 533 Problem!

przez Kapitan Masełko » 06 cze 2013 15:51

Tak. Mam ponieważ normalnie po samsung apps sobie chodzę i przeglądam ale zalogować się nie mogę. A te konto samsung to tez nie przez neta wifi mam ON

Re: Wave 533 Problem!

przez Karl » 06 cze 2013 15:43

Witaj,

a połączenie z netem na pewno masz dobre?

Wave 533 Problem!

przez Kapitan Masełko » 06 cze 2013 13:13

Witam. Mam Samsunga Wave S5330 i niemoge utworzyc konta samsung wchodze w "Moje Konta" potem dodaj konto i wybieram samsung ale pisze oczekiwanie i mnie wywala do tego dodaj konto. A gdy chce sie zalogowac do Samsung Apps to pisze oczekiwanie i odrazu mnie cofa do samsung appsa. Pomocy!

Góra

cron